Archivo

enero 2018

¡Entérate! Actualizamos los plug-ins para facturar en 3.3

¡

El día de hoy factura.com tiene buenas noticias para ti, confirmamos que los plug-ins ya han sido actualizados para que tus clientes puedan facturarse en tu tienda en linea en la nueva versión de CFDI 3.3 a cuerdo a los requerimientos del SAT. Para realizar la actualización, solo debes descargar de nuevo el plug-in y configurarlo. Estas son los plug-ins que se actualizaron para las siguientes...